Opel Insignia Club
Bienvenido al Insignia Club
Colabora con el Club
Pagina nueva 1

Tienda Online


Duda sobre sistema start&stop

Ir abajo

Duda sobre sistema start&stop

Mensaje  miko10 el Sáb Sep 29, 2018 10:06 am

Buenas, pues quería consultar os por el funcionamiento de este sistema, pues leyendo en el manual creo entender que si estás en plano se activa al poner el punto muerto y se desactiva con pisar el embrague, y en cuesta hay q soltar un poco el freno.
El caso es que a mi o me va mal o no es así, ni siquiera es cómodo. Si estoy en plano tengo que soltar el freno para arrancar, y en cuesta, que es lo peor, tengo que soltar el freno, ahora lo suelto poco a poco, pero al principio hasta se me iba el coche para atrás y tenia que dar un frenazo para no darle al de atrás.
El vuestro funciona así?

miko10
Usuario Activo

Cantidad de envíos : 43
Localización : santiago
Vehiculo : opel astra

Volver arriba Ir abajo

Re: Duda sobre sistema start&stop

Mensaje  jose luis0 el Sáb Sep 29, 2018 11:46 am

En el modelo 2017 y teniendo el freno de mano eléctrico al dejarlo accionado y engranar primera para salir en cuesta sin miedo alguno de que se vaya para atras, aparte tienes el asistente en cuesta que te ayuda durante dos segundos mas, lo estuvimos hablando porque yo no lo sabía.

Yo personalmente lo llevo desactivado porque no círculo en ciudad y le suelo hacer mas de cien kilómetros de una tacada y si se para el coche al llegar al destino afecta de forma negativa al turbo, un consejo mas que comentado entre los mas sabios.

Un saludo Cool .
avatar
jose luis0
Usuario Activo

Cantidad de envíos : 797
Localización : España - Malaga - Ronda
Vehiculo : Opel Insignia Excellence Plus DarkSea Blue 1.6 Cdti 136cv

Volver arriba Ir abajo

Re: Duda sobre sistema start&stop

Mensaje  miko10 el Sáb Sep 29, 2018 1:52 pm

Pues en mi caso no se activa el asistente en cuesta, supongo q por que no son Cuestas pronunciadas, y no es la primera vez que se me va el coche para atrás y tengo que dar Frenazo.
Por otro lado, se os activa en llano con solo pisar el embrague? Sin soltar el freno?

miko10
Usuario Activo

Cantidad de envíos : 43
Localización : santiago
Vehiculo : opel astra

Volver arriba Ir abajo

Re: Duda sobre sistema start&stop

Mensaje  jose luis0 el Sáb Sep 29, 2018 8:31 pm

miko10 escribió:Pues en mi caso no se activa el asistente en cuesta,  supongo q por que no son Cuestas pronunciadas,  y no es la primera vez que se me va el coche para atrás y tengo que dar Frenazo.
Por otro lado,  se os activa en llano con solo pisar el embrague? Sin soltar el freno?

El asistente en cuesta va siempre que se vaya el coche hacia atrás, pero son unos segundos por eso te comente lo de accionar el freno de mano electrico ante un problema en cuesta, y salir con la primera marcha puesta, cosa que uso normalmente cuando me veo en ese problema.

Respecto al Start & Stop si tienes el boton activado y la batería esta bien siempre funcionara estés o no en llano.

Saludos Cool .
avatar
jose luis0
Usuario Activo

Cantidad de envíos : 797
Localización : España - Malaga - Ronda
Vehiculo : Opel Insignia Excellence Plus DarkSea Blue 1.6 Cdti 136cv

Volver arriba Ir abajo

Re: Duda sobre sistema start&stop

Mensaje  miko10 el Sáb Sep 29, 2018 9:04 pm

Claro, pero el asistente en cuesta se supone que debería actuar en los primeros segundos y en mi caso no es así, el coche se va para atrás acto seguido de soltar el freno.
De todas formas no tengo yo claro que se active siempre que el coche se vaya para atrás, porque en mi anterior astra j ya no era así, en pendiente suave ya no se activaba directamente, solo que al no tener start stop pues no tenía el problema de tener el motor apagado.

miko10
Usuario Activo

Cantidad de envíos : 43
Localización : santiago
Vehiculo : opel astra

Volver arriba Ir abajo

Re: Duda sobre sistema start&stop

Mensaje  fyty el Dom Sep 30, 2018 7:41 pm

Para que funcione el asistente en cuesta tienes que tener el pedal embrague pisado
avatar
fyty
Usuario Activo

Cantidad de envíos : 337
Localización : Del SUR
Vehiculo : Sport tourer 2.0 cdti 140cv excellence

Volver arriba Ir abajo

Re: Duda sobre sistema start&stop

Mensaje  yoyi el Mar Oct 16, 2018 5:50 pm

Que yo sepa el asistente encuesta se activa a partir de 2 grados de pendiente
Con el Start Stop tengo una pelea hay veces que con pisar el embrague y meter primera arranca y otra vez es que tengo que hacer el juego y acelerar para que arranque

yoyi
Usuario Registrado
Usuario Registrado

Cantidad de envíos : 11
Localización : madrid
Vehiculo : insignia grand sport

Volver arriba Ir abajo

Re: Duda sobre sistema start&stop

Mensaje  oscaturbo el Mar Oct 16, 2018 6:15 pm

Hola , a mí desde el jueves que tengo el insignia automático no se ha parado en semáforos ninguna vez , no se si hay que poner el cambio en N o no hace falta.
Tendré que probar , que mañana lo tengo que llevar al taller para que me calcen las llantas de 20" .

oscaturbo
Usuario Activo

Cantidad de envíos : 64
Localización : osca
Vehiculo : astra g coupe , Insignia GSI , 2.0T 260cv ambos

Volver arriba Ir abajo

Re: Duda sobre sistema start&stop

Mensaje  jpemailjp@gmail.com el Dom Oct 21, 2018 4:53 pm

el start&stop es muy sensible al nivel de carga de la batería, si no está en perfectas condiciones de carga no funciona.
avatar
jpemailjp@gmail.com
Usuario Activo

Cantidad de envíos : 479
Localización : Barcelona
Vehiculo : 2.0 CDTi 140 cv Ecoflex 5P

Volver arriba Ir abajo

Re: Duda sobre sistema start&stop

Mensaje  jmcalonso el Dom Oct 21, 2018 7:37 pm

Muy buenas.
En mi experiencia con el anterior modelo de insignia y este, es que con el anterior, con sólo pisar el embrague, se desactivaba el star stop, pero en este, no solo tiene que ser eso. si tienes pisado el freno, no se activa.
por eso te ocurre que sueltas el freno para activarlo y arrancar, y en cuesta se va para atrás... yo me he acostumbrado a usar el freno eléctrico, ya que el asistente en cuesta no siempre se activa... al menos en cuestas poco pronunciadas como creo que te pasa a tí.
avatar
jmcalonso
Usuario Activo

Cantidad de envíos : 21
Localización : Alcorcón
Vehiculo : Excellence 1.5 Turbo 140cv 6V

Volver arriba Ir abajo

Re: Duda sobre sistema start&stop

Mensaje  razz_30 el Lun Oct 22, 2018 4:00 pm

jmcalonso escribió:Muy buenas.
En mi experiencia con el anterior modelo de insignia y este, es que con el anterior, con sólo pisar el embrague, se desactivaba el star stop, pero en este, no solo tiene que ser eso. si tienes pisado el freno, no se activa.
por eso te ocurre que sueltas el freno para activarlo y arrancar, y en cuesta se va para atrás... yo me he acostumbrado a usar el freno eléctrico, ya que el asistente en cuesta no siempre se activa... al menos en cuestas poco pronunciadas como creo que te pasa a tí.

toda la razón del mundo, en el insignia 2017 funcionaba mucho mejor el start/stop que en el 2018, yo me pregunte en el conce si podían ponerlo igual pero na Sad
avatar
razz_30
Usuario Activo

Cantidad de envíos : 33
Localización : españa
Vehiculo : insignia 1.5T 165 ST

Volver arriba Ir abajo

Re: Duda sobre sistema start&stop

Mensaje  miko10 el Lun Oct 22, 2018 4:11 pm

O sea que al final son todos iguales y básicamente el sistema deja mucho que desear.
El mio en concreto casi nunca por no decir nunca se activa pisando el embrague estando en plano, siempre hay soltar el freno. Y en cuesta no hice lo del freno de mano, simplemente suelto un poco el freno lo suficiente para que no se vaya para atrás y se encienda, pero me parece una cagada de sistema.
Un saludo

miko10
Usuario Activo

Cantidad de envíos : 43
Localización : santiago
Vehiculo : opel astra

Volver arriba Ir abajo

problemas con el star stop

Mensaje  yoyi el Vie Oct 26, 2018 11:45 am

buenos días ahora que estoy andando mas con el coche noto que cuando el coche esta frio el star/stop es lento y me ha pasado en alguna ocasión que al meter 1º y querer salir pues parece que le cuesta (la situación es como cuando metes 3º y quieres salir desde parado ) tengo que volver a sacar la marcha y volver a engranar la 1º para salir.

yoyi
Usuario Registrado
Usuario Registrado

Cantidad de envíos : 11
Localización : madrid
Vehiculo : insignia grand sport

Volver arriba Ir abajo

Re: Duda sobre sistema start&stop

Mensaje  Kopito2 el Jue Nov 15, 2018 12:37 pm

oscaturbo escribió:Hola , a mí desde el jueves que tengo el insignia automático  no se ha parado en semáforos ninguna vez , no se si hay que poner el cambio en N o no hace falta.
Tendré que probar , que mañana lo tengo que llevar al taller para que me calcen las llantas de 20" .
Yo tengo también cambio automático y el star/stop funciona dejando la palanca en D y con el freno pidasado. En el momento que suetas el freno, vuelve a arrancar.
avatar
Kopito2
Usuario Registrado
Usuario Registrado

Cantidad de envíos : 7
Localización : Santander
Vehiculo : Insignia GS SHT 1.6 AT 200cv

Volver arriba Ir abajo

Re: Duda sobre sistema start&stop

Mensaje  oscaturbo el Jue Nov 15, 2018 3:34 pm

Gracias compañero , el mismo día de escribir el mensaje empezó a funcionar , pero bueno , igual hubiera dado ya que lo desconecto al encender el coche .

oscaturbo
Usuario Activo

Cantidad de envíos : 64
Localización : osca
Vehiculo : astra g coupe , Insignia GSI , 2.0T 260cv ambos

Volver arriba Ir abajo

Re: Duda sobre sistema start&stop

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.