Opel Insignia Club
Bienvenido al Insignia Club
Colabora con el Club
Pagina nueva 1

Tienda Online


Testigo “avería motor” encendido

Página 2 de 3. Precedente  1, 2, 3  Siguiente

Ir abajo

Testigo “avería motor” encendido - Página 2 Empty TESTIGO MOTOR ENCENDIDO

Mensaje  JUANJI el Dom Oct 06, 2019 4:46 pm

MI INSIGNIA GSI 210 TAMBIEN SE LE A ENCENDIDO EL TESTIGO DE GESTIÓN DE MOTOR Y MENSAJE DE POTENCIA REDUCIDA TIENE 22.000 K.M. Y 16 MESES.
MAÑANA LO LLEVARE A OPEL ,TAN PRONTO COMO TENGA NOTICIAS LO COMUNICO.

JUANJI
Usuario Registrado
Usuario Registrado

Cantidad de envíos : 3
Localización : BARCELONA
Vehiculo : INSGNIA GSI 210 CV

Volver arriba Ir abajo

Testigo “avería motor” encendido - Página 2 Empty Otro con testigo de motor y control tracción

Mensaje  squarenix1 el Jue Oct 10, 2019 8:14 pm

En 2 semanas se me han encendido 2 veces. Os cuento...

El jueves 3 oct por la mañana se me encendieron los testigos del motor y Control de Tracción, junto al mensaje de pérdida de potencia. Más tarde apago el motor y lo vuelvo arrancar, apareciendo únicamente el testigo del motor y sin el mensaje de pérdida de potencia... Por la tarde sobre las 20:00h lo volví a arrancar y ya no tenía nada....

Ayer, miércoles 9 oct. Tras hacer un movimiento raro en el volante el coche sólo se vuelve a encender los testigos del motor y Control de Tracción, junto el mensaje de pérdida de motor....

El coche tiene 42.000km y está matriculado desde Mayo 2018. Es un GS 1.6 CDTI 136CV.

Iba en tramo desde Málaga a Murcia (400km) y me saltó los testigos cuando aún me quedaban 300km a las 23:00 de la noche.... Vaya tela tela. De verdad, como esto no se solucione lo vendo y me compro cualquier otro de alta gama.

Tengo conocidos que le hacen muchos más KM a sus coches de más años y sólo pasan por el taller para las revisiones...
Antes de el Insignia tuve un Astra del 2010, y a partir del 3er año era taller cada año gastando 1000-2000€ cada vez...

Pensé que después de 8 años la cosa sería diferente y le dí otra oportunidad. En fin, culpa mía.
Aunque creo que los gasolina de Opel suelen dar menos fallos...
squarenix1
squarenix1
Usuario Activo

Cantidad de envíos : 40
Localización : Murcia
Vehiculo : Grand Sport Excellence

Volver arriba Ir abajo

Testigo “avería motor” encendido - Página 2 Empty Re: Testigo “avería motor” encendido

Mensaje  Horde el Sáb Oct 12, 2019 11:37 am

squeare aqui hay mucha gente que jamas hemos pisado el taller por averia. De qué depende? imagino que a veces es suerte, o mala suerte en tu caso. El led de regeneraciones creo que nos ha ayudado mucho a evitar el taller. Pero al final a veces es simple mala suerte que una pieza decida decir basta, y otro con mas uso siga como el primer dia. Espero que tu averia sea poca cosa, o un tema de sensores que ni siquiera exista averia como tal, y solo sea un sensor que da mala info.

Horde
Usuario Asiduo
Usuario Asiduo

Cantidad de envíos : 1034
Localización : madrid
Vehiculo : Opel Insignia 2.0 cdti 140 cv selective

Volver arriba Ir abajo

Testigo “avería motor” encendido - Página 2 Empty Re: Testigo “avería motor” encendido

Mensaje  Invitado el Sáb Oct 12, 2019 2:40 pm

.


Última edición por Opela el Lun Mayo 25, 2020 11:15 pm, editado 1 vez

Invitado
Invitado


Volver arriba Ir abajo

Testigo “avería motor” encendido - Página 2 Empty Re: Testigo “avería motor” encendido

Mensaje  MR el Dom Oct 13, 2019 12:50 pm

La información que hablaba que el diésel cada vez sería de peor calidad no era mentira.

Parece, además, que hay interés en que los diésel finiquiten. Todo muy triste, como nos manejan Cabezazos
MR
MR
Usuario Asiduo
Usuario Asiduo

Cantidad de envíos : 1287
Localización : Mi Tierra
Vehiculo : Insignia 2.0 CDTi 192 Cv

Volver arriba Ir abajo

Testigo “avería motor” encendido - Página 2 Empty Re: Testigo “avería motor” encendido

Mensaje  squarenix1 el Mar Oct 15, 2019 6:23 pm

Bueno, al final en el taller diagnosticaron que es debido a un mal funcionamiento del pedal que tiene instalado actualmente...
Se supone que llega mañana y como aún está en garantía (por suerte) pues lo cambiarán sin ningún desembolso...
Espero que después de tanto cuidado que llevo con el mantenimiento del coche sea la única avería que tenga hasta dentro de mucho tiempo.

Un saludo!
squarenix1
squarenix1
Usuario Activo

Cantidad de envíos : 40
Localización : Murcia
Vehiculo : Grand Sport Excellence

Volver arriba Ir abajo

Testigo “avería motor” encendido - Página 2 Empty Re: Testigo “avería motor” encendido

Mensaje  tapeda el Miér Oct 16, 2019 7:05 am

squarenix1 escribió:Bueno, al final en el taller diagnosticaron que es debido a un mal funcionamiento del pedal que tiene instalado actualmente...
Se supone que llega mañana y como aún está en garantía (por suerte) pues lo cambiarán sin ningún desembolso...
Espero que después de tanto cuidado que llevo con el mantenimiento del coche sea la única avería que tenga hasta dentro de mucho tiempo.

Un saludo!

Notabas algo raro?? Te hicieron la campaña del embrague??

tapeda
Usuario Registrado
Usuario Registrado

Cantidad de envíos : 17
Localización : Carcaixent
Vehiculo : Opel Insignia Grand Sport

Volver arriba Ir abajo

Testigo “avería motor” encendido - Página 2 Empty Re: Testigo “avería motor” encendido

Mensaje  Invitado el Lun Oct 28, 2019 7:30 am

.


Última edición por Opela el Lun Mayo 25, 2020 11:15 pm, editado 1 vez

Invitado
Invitado


Volver arriba Ir abajo

Testigo “avería motor” encendido - Página 2 Empty Re: Testigo “avería motor” encendido

Mensaje  Invitado el Lun Oct 28, 2019 9:18 pm

.


Última edición por Opela el Lun Mayo 25, 2020 11:16 pm, editado 1 vez

Invitado
Invitado


Volver arriba Ir abajo

Testigo “avería motor” encendido - Página 2 Empty Re: Testigo “avería motor” encendido

Mensaje  Vanvan el Lun Nov 04, 2019 1:33 pm

Opela escribió:De nuevo el chivato, esto empieza a ser un drama...

Buenas tardes, donde conseguiste el OBD? No sabía que funcionaba para el Insgnia B

Gracias

Vanvan
Usuario Registrado
Usuario Registrado

Cantidad de envíos : 8
Localización : Madrid
Vehiculo : Golf IV

Volver arriba Ir abajo

Testigo “avería motor” encendido - Página 2 Empty Re: Testigo “avería motor” encendido

Mensaje  squarenix1 el Vie Nov 08, 2019 7:22 pm

tapeda escribió:
squarenix1 escribió:Bueno, al final en el taller diagnosticaron que es debido a un mal funcionamiento del pedal que tiene instalado actualmente...
Se supone que llega mañana y como aún está en garantía (por suerte) pues lo cambiarán sin ningún desembolso...
Espero que después de tanto cuidado que llevo con el mantenimiento del coche sea la única avería que tenga hasta dentro de mucho tiempo.

Un saludo!

Notabas algo raro?? Te hicieron la campaña del embrague??

Perdón por contestar tan tarde, no ví tu mensaje...
No notaba nada raro, simplemente cuando saltaban los pilotos pues salía también el mensaje de pérdida de potencia.
En el momento que metí el coche en el taller me pasaron la campaña del embrague, pero eso no lo solucionó porque tuve que llevarlo de nuevo para que sustituyeran el pedal del acelerador, que al final fue por eso... Se ve que salió defectuoso.

Saludos
squarenix1
squarenix1
Usuario Activo

Cantidad de envíos : 40
Localización : Murcia
Vehiculo : Grand Sport Excellence

Volver arriba Ir abajo

Testigo “avería motor” encendido - Página 2 Empty Re: Testigo “avería motor” encendido

Mensaje  Flinx el Lun Nov 11, 2019 10:00 pm

Yo toco madera, desde que me cambiaron un sensor del FAP no se me ha vuelto a encender ningun testigo. Yo lo que si hice fue cambiar de concesionario para que me lo miraran. Vivo en Madrid, en Julian Camarillo me dijeron que era mi culpa que no le dejaba hacer las regeneraciones. A la semana siguiente que se me volvió a encender lo llevé a Colmenar Viejo y después de indagar me cambiaron el sensor y de momento ya os digo, 2 meses. A veces no hay nada como llevarlo a un taller que realmente si miren e investiguen de donde puede venir el fallo! Con respecto a la garantía de Opel no me puedo quejar. Me pusieron un taxi y me llevaron a por un coche de alquiler, cuando estuvo el coche reparado, devolví el coche y me llevaron en taxi hasta el conce a por mi insignia! No os desesperéis los que no dais con la solución! Cambiar de taller y llamar a la Opel para que hagan seguimiento de la reparación.

Un saludo a tod@s y espero haber ayudado/animado!

Flinx
Usuario Activo

Cantidad de envíos : 39
Localización : Madrid
Vehiculo : Opel Insignia GS Excellence 2.0 CDTI 170cv (MY18)

Volver arriba Ir abajo

Testigo “avería motor” encendido - Página 2 Empty LUZ GESTION MOTOR

Mensaje  JUANJI el Lun Nov 18, 2019 11:37 am

Hola a todos, en mi caso la luz de gestión de motor según el concesionario es debido a un fallo en la refrigeración del sistema de admisión , el motor biturbo a parte del intercooler lleva una bomba de agua adicional. Dicha bomba me la han cambiado y continuo con el mismo problema , un mes y medio y sin solución. me dicen que se tienen que poner en contacto con Opel para que les digan el procedimiento de reparación. Vaya que no tienen ni idea.

JUANJI
Usuario Registrado
Usuario Registrado

Cantidad de envíos : 3
Localización : BARCELONA
Vehiculo : INSGNIA GSI 210 CV

Volver arriba Ir abajo

Testigo “avería motor” encendido - Página 2 Empty Re: Testigo “avería motor” encendido

Mensaje  Flinx el Vie Nov 22, 2019 11:45 pm

Vuelta a las andadas...Otra vez el testigo de avería de motor sin pérdida de potencia. Le meten la máquina y aunque no es el mismo sensor que me cambiaron, tiene que ver con el sistema de la regeneración. Han mandado todas las pruebas y parámetros a los ingenieros de Opel para que les digan que está fallando y como actuar, ya que es una avería recurrente. Les han dicho que cambien otro sensor. Supongo que la semana que viene me lo darán. Esto es un sin vivir!! La de tiempo que me hacen perder, es increible!!

Flinx
Usuario Activo

Cantidad de envíos : 39
Localización : Madrid
Vehiculo : Opel Insignia GS Excellence 2.0 CDTI 170cv (MY18)

Volver arriba Ir abajo

Testigo “avería motor” encendido - Página 2 Empty Re: Testigo “avería motor” encendido

Mensaje  Flinx el Miér Nov 27, 2019 5:02 pm

Bueno, ya me han entregado el coche. Mandaron los informes y parámetros a los ingenieros de Opel y decidieron cambiarme la sonda lambda. Al parecer no es la misma que sale de fábrica, es una modificada ya que al parecer daba bastantes problemas. Esperemos que sea esto y no tenga que volver al taller! En general el servicio postventa de Opel bastante pésimo. Una hora y media en llegar la grúa después de tener que llamar dos veces a reclamarla ( la Segunda vez que llamé a la hora de llamar la primera vez fue cuando me llegó el mensaje de que estaba en camino), se les olvidó pedirme el taxi y cuando fui a por el coche de sustitución lo habían pedido a 30 kilómetros de donde me habían dicho...una vez con el coche de sustitución, Opel asistencia solo tiene autoridad para facilitártelo durante 4 días, después depende de Opel garantía. Pues el taller solicitó que se me ampliara y Opel no contesto positivamente hasta 3 días después de haber entregado el coche...con lo cual me tuvieron 3 días sin coche. Cuando me dicen que ya lo tengo ampliado y solicito un taxi xa que me lleven a por el coche, me dicen que no me corresponde! En fin, súper contento con Opel! Eso si, bonito es un rato!

Flinx
Usuario Activo

Cantidad de envíos : 39
Localización : Madrid
Vehiculo : Opel Insignia GS Excellence 2.0 CDTI 170cv (MY18)

Volver arriba Ir abajo

Testigo “avería motor” encendido - Página 2 Empty Re: Testigo “avería motor” encendido

Mensaje  Invitado el Sáb Nov 30, 2019 7:00 pm

.


Última edición por Opela el Lun Mayo 25, 2020 11:16 pm, editado 1 vez

Invitado
Invitado


Volver arriba Ir abajo

Testigo “avería motor” encendido - Página 2 Empty Re: Testigo “avería motor” encendido

Mensaje  cipotegc el Dom Dic 01, 2019 9:25 pm

yo tambien lo vendi este verano, en mi caso era el gsi gasolina, nido de grillos y ruidos de todo tipo mecanicos que me daban 0 confianza me mude a otra marca alemana y duermo muuuuucho mas tranquilo

cipotegc
Usuario Activo

Cantidad de envíos : 22
Localización : madrid
Vehiculo : Insignia GSI gasolina

Volver arriba Ir abajo

Testigo “avería motor” encendido - Página 2 Empty Re: Testigo “avería motor” encendido

Mensaje  Flinx el Lun Dic 02, 2019 9:26 pm

cipotegc escribió:yo tambien lo vendi este verano, en mi caso era el gsi gasolina, nido de grillos y ruidos de todo tipo mecanicos que me daban 0 confianza me mude a otra marca alemana y duermo muuuuucho mas tranquilo

Pués que suerte tuviste de poder hacerlo...Yo la verdad que todavía no me lo he planteado pero como financié una parte con el Banco Santander y son tan simpáticos que tienen "reserva de dominio", no puedo venderlo hasta que les pague la totalidad del préstamo! El mío ruidos nada y la verdad es que va genial, pero cada dos meses se le enciende la maldita luz de testigo de motor y toca paseo al concesionario...

Flinx
Usuario Activo

Cantidad de envíos : 39
Localización : Madrid
Vehiculo : Opel Insignia GS Excellence 2.0 CDTI 170cv (MY18)

Volver arriba Ir abajo

Testigo “avería motor” encendido - Página 2 Empty Re: Testigo “avería motor” encendido

Mensaje  icarus el Lun Dic 16, 2019 6:24 pm

Hoy lo he llevado yo.

Ayer pérdida de potencia + testigo averia motor en amarillo. El modelo diesel 170Cv

Hoy el testigo seguia encendido aunque ya no perdia potencia. Os iré contando...
icarus
icarus
Usuario Activo

Cantidad de envíos : 38
Localización : CADIZ
Vehiculo : Excellent Gran Sport 170 CV Aut.

Volver arriba Ir abajo

Testigo “avería motor” encendido - Página 2 Empty Re: Testigo “avería motor” encendido

Mensaje  Flinx el Lun Dic 16, 2019 7:03 pm

Así empecé yo y al final ya has visto la de vueltas que he dado... de momento voy bien y espero que sea así! Mucha suerte y que no te mareen mucho. Mismo motor que el tuyo.

Flinx
Usuario Activo

Cantidad de envíos : 39
Localización : Madrid
Vehiculo : Opel Insignia GS Excellence 2.0 CDTI 170cv (MY18)

Volver arriba Ir abajo

Testigo “avería motor” encendido - Página 2 Empty Re: Testigo “avería motor” encendido

Mensaje  icarus el Lun Dic 16, 2019 7:17 pm

Hola Flinx.

A que Opel llamaste para que te hicieran seguimiento? El coche de sustitución lo tenias por seguro, o por la garantía de Opel? A mi me lo cubria el seguro, pero no se si la garantía Opel debería de hacerse cargo.

Por cierto, el mío con 52000 Km y apuntó de hacer dos años es cuando me ha dado problema. Que Km y tiempo tenía el tuyo? Gracias
icarus
icarus
Usuario Activo

Cantidad de envíos : 38
Localización : CADIZ
Vehiculo : Excellent Gran Sport 170 CV Aut.

Volver arriba Ir abajo

Testigo “avería motor” encendido - Página 2 Empty Re: Testigo “avería motor” encendido

Mensaje  Flinx el Lun Dic 16, 2019 11:36 pm

icarus escribió:Hola Flinx.

A que Opel llamaste para que te hicieran seguimiento? El coche de sustitución lo tenias por seguro, o por la garantía de Opel? A mi me lo cubria el seguro, pero no se si la garantía Opel debería de hacerse cargo.

Por cierto, el mío con 52000 Km y apuntó de hacer dos años es cuando me ha dado problema. Que Km y tiempo tenía el tuyo? Gracias



hola, yo lo llevé a la Opel de Julián Camarillo en Madrid y prácticamente la culpa era mía porque según ellos interrumpía las regeneraciones. Finalmente lo llevé a Colmenar y por lo menos pusieron solución...La primera me cambiaron un sensor del escape. La segunda, como fué dos meses después y el fallo que daba no era el sensor aunque si relacionado, decidieron pasarle la bola a los ingenieros de Opel. Les pasaron los datos y parámetros que daba el coche y decidieron cambiar la sonda lambda, al parecer no es la de origen porque detectaron fallos y me han puesto otro modelo/versión.

El coche de sustitución me lo cubrió Opel. Para que te incluya desde el primer momento debes hacer el paripé y que el coche entre en grúa, pero no en la grúa de tu seguro si no la de Opel asistencia (es de Race). Llamas a Opel asistencia y la solicitas también les pides el coche de sustitución. Te ponen un taxi y te llevan del concesionario hasta la empresa de alquiler, te dan el coche y luego te lo hacen a la inversa, dejas el coche en la empresa de alquiler y te ponen un taxi para recoger el tuyo. Lo único es que Opel asistencia solo te lo facilita 4 días. Para que te amplíen ese plazo, el taller y repito solo el taller, tiene que ponerse en contacto con Opel garantía y comunicarles que el coche va a estar más tiempo y que te amplíen el vehículo de sustitución. El seguimiento de la avería lo tienes que hablar con Opel garantía y ellos se encargan de llamar al taller y meterles presión además de informarte del estado.

En mi caso la garantía de dos años me vence a finales de enero (tiene 27.000km) aunque les pregunté que si pasaba este plazo se harían cargo, y en principio me han dicho que si en pocos meses vuelvo con el mismo problema o relacionado, si se harían cargo (habrá que verlo). Yo creo que dan un poco palos de ciego. Sí es cierto que meten la máquina y les da esos fallos y actúan sobre ellos pero si ese no es el origen y el problema vuelve a aparecer, ya no saben que hacer. Hay tanta tecnología y mierdecitas que los mecánicos ya no son como los de antes. Esta gente hace y reparan lo que les dice la máquina, si ya tienen que investigar...me parece que les queda grande!

El teléfono de Opel Asistencia: 900142142

Espero haberte ayudado. Cualquier cosa me dices!!

Flinx
Usuario Activo

Cantidad de envíos : 39
Localización : Madrid
Vehiculo : Opel Insignia GS Excellence 2.0 CDTI 170cv (MY18)

Volver arriba Ir abajo

Testigo “avería motor” encendido - Página 2 Empty Re: Testigo “avería motor” encendido

Mensaje  Invitado el Miér Dic 18, 2019 9:59 pm

.


Última edición por Opela el Lun Mayo 25, 2020 11:17 pm, editado 1 vez

Invitado
Invitado


Volver arriba Ir abajo

Testigo “avería motor” encendido - Página 2 Empty Re: Testigo “avería motor” encendido

Mensaje  icarus el Miér Dic 18, 2019 11:00 pm

En mi caso al final era un manguito de intercooler . Ya abri un hilo diciendo que tenía un silvido raro al solrar el acelerador.

Mañana me lo dan, ya os dire.
icarus
icarus
Usuario Activo

Cantidad de envíos : 38
Localización : CADIZ
Vehiculo : Excellent Gran Sport 170 CV Aut.

Volver arriba Ir abajo

Testigo “avería motor” encendido - Página 2 Empty Re: Testigo “avería motor” encendido

Mensaje  icarus el Jue Dic 19, 2019 1:20 pm

Solucionado

Por cierto, los pedales del modelo automatico opc están por 10 euros en la página de Opel. Comprados y montados ya en mi carro Smile
icarus
icarus
Usuario Activo

Cantidad de envíos : 38
Localización : CADIZ
Vehiculo : Excellent Gran Sport 170 CV Aut.

Volver arriba Ir abajo

Testigo “avería motor” encendido - Página 2 Empty Re: Testigo “avería motor” encendido

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 3. Precedente  1, 2, 3  Siguiente

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.